<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<!--This is the new doctype.html include-->
<head>
<title>CABINET / Ingestion / Rising from the Bread</title><meta name="description" content=""/><meta property="fb:app_id" content="902744986530582"/><meta property="og:url" content="https://cabinetmagazine.org/issues/68/pendle.php"/><meta property="twitter:card" content="summary" /><meta property="twitter:url" content="https://cabinetmagazine.org/issues/68/pendle.php"/><meta name="twitter:site" content="@cabinetmagazine" /> <meta property="og:image" content="https://cabinetmagazine.org" />
<meta property="twitter:image" content="https://cabinetmagazine.org" />
<meta property="og:description" content="" />
<meta name="twitter:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="52" />
<meta property="og:image:height" content="80" />
<meta name="author" content="George Pendle"/>
<meta name="twitter:title" content="Ingestion / Rising from the Bread | George Pendle"/><meta property="og:title" content="Ingestion / Rising from the Bread | George Pendle"/>

<meta charset="utf-8">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="cleartype" content="on">
<link rel="stylesheet" type="text/css" href="/css/es-reset.css">
<link rel="stylesheet" type="text/css" href="/css/es-selection-sharer.css">
<link rel="stylesheet" type="text/css" href="/css/es-audio.css?nocache=2021-05-1">
<link rel="stylesheet" type="text/css" href="/css/es-common.css?nocache=2021-05-02">
<script type="text/javascript" src="/js/es-jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/es-jquery.tablesorter.js"></script>
<script type="text/javascript" src="/js/es-jquery.ba-throttle-debounce.min.js"></script>
<script type="text/javascript" src="/js/es-selection-sharer.js?nocache=2019-11-13"></script>
<script type="text/javascript" src="/js/es-clamp.min.js"></script>
<script type="text/javascript" src="/js/es-audio.js?nocache=2021-05-1"></script>
<script type="text/javascript" src="/js/es-common.js?nocache=2019-12-19"></script>

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="&nbsp;"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="/mstile-310x310.png" />
</head><body class="general"><div id="preloading"></div><div id="preloader">
    <img src="/img/es-btn-sound-on.svg" width="1" height="1" alt=""/>
    <img src="/img/es-btn-mute-on.svg" width="1" height="1" alt=""/>
    <img src="/img/es-btn-play-on.svg" width="1" height="1" alt=""/>
    <img src="/img/es-btn-pause-on.svg" width="1" height="1" alt=""/>
</div>

<div class="dropmenu-bg"></div>
<div class="nav-bg"></div>

<div class="return-to-top"></div>
<div id="dropmenu" class="bc-16-1">
    <div class="container col-4">
        <div class="col1">
            <a href="/issues/allissuesbycover.php" class="white">Magazine</a>
            <a href="/issues/allissuesbycover.php">Issues</a>
            <a href="/contributors/">Contributors</a>
            <a href="/archive/">Archive</a>
            <br>    
    
            <a href="/kiosk" class="white">Kiosk</a>
            <a href="/kiosk">Posts</a>
            <a href="/kiosk/contributors">Contributors</a>
            <a href="/kiosk/archive">Archive</a>
            <br>

            <a href="/books/" class="white">Books</a><br>

            <a href="/events/" class="white">Activities</a>
            <a href="/events/">Events</a>
            <a href="/projects/">Projects</a>
            <a href="/exhibitions/">Exhibitions</a>
            <br>
            
        </div>
        <div class="col2">
            <a href="https://secure.cabinetmagazine.org/store" class="white">Shop</a>
            <br>

            <a href="/subscribe/" class="white">Subscribe</a>
            <a href="/subscribe/">Individual</a>
            <a href="/subscribe/institutional.php">Institutional</a>
            <a href="/subscribe/preview.php">Preview an issue</a>
            <a href="/subscribe/faq.php">FAQ</a>  
            <br>  

            <a href="/search.php" class="white">Search</a>
            <br>

            <a href="https://secure.cabinetmagazine.org/registered_users/manage" class="white">Account</a>
            <a href="https://secure.cabinetmagazine.org/registered_users/manage">Dashboard</a>
            <a href="" class="login-link"></a>

            <br>

            <a href="/information/contact.php" class="white">Contact</a>
            <a href="/information/contact.php">Contact us</a>
            <a href="/information/visit.php">Visit us</a>
            <br>

            
        </div>
        <div class="col3">
            <a href="/information/submissions.php" class="white">Submissions</a>
            <a href="/information/submissions.php" >Guidelines</a>        
            <br>    

            <a href="/information/about.php" class="white">About</a>
            <a href="/information/about.php">About us</a>
            <a href="/information/">About Cabinet</a>
            <a href="/information/staff.php">Staff</a>
            <a href="/information/internships.php">Internships</a>
            <a href="/information/workingatcabinet.php">Jobs</a>
            <a href="/information/press/">Press about us</a>            
            <a href="/information/privacy.php">Privacy and legal</a>
            <br>

            <a href="/information/donate.php" class="white">Support</a>
            <a href="/information/donate.php">Donate</a>
            <a href="/information/sponsorships.php">Benefactors</a>
            <a href="/art/editions.php">Limited editions</a>
            <br>

            
        </div>
        <div class="col4">
            <a href="/information/advertise.php" class="white">Advertise</a>
            <a href="/information/advertise.php">Advertise with Cabinet</a>
            <br>

            <a href="/information/rent.php" class="white">Rentals</a>
            <a href="/information/rent.php">Rent our event space</a>
            <br>

            <a href="/information/wheretobuy.php" class="white">Distribution</a>
            <a href="/information/wheretobuy.php">Where to buy</a>
            <a href="/information/distribution.php">Distributors</a>
            <br>

            <span style="color:white">Connect</span><br>
            <a href="https://www.instagram.com/cabinetmagazine/" target="_blank">Instagram</a>
            <a href="https://twitter.com/cabinetmagazine" target="_blank">Twitter</a>            
            <a href="https://facebook.com/CabinetMagazine" target="_blank">Facebook</a>            
            <a href="/rss/rss.xml" target="_blank">RSS</a>
            <a href="/information/email_newsletter.php">Join our mailing list</a>
            <a href="/information/spottings.php">Spottings</a>
            <br>
        </div>
    </div>
    <div class="container col-2">
        <div class="col1">
            <a href="/issues/allissuesbycover.php" class="white">Magazine</a>
            <a href="/issues/allissuesbycover.php">Issues</a>
            <a href="/contributors/">Contributors</a>
            <a href="/archive/">Archive</a>
            <br>    

            <a href="/kiosk" class="white">Kiosk</a>
            <a href="/kiosk">Posts</a>
            <a href="/kiosk/contributors">Contributors</a>
            <a href="/kiosk/archive">Archive</a>
            <br>
    
            <a href="/books/" class="white">Books</a><br>

            <a href="/events/" class="white">Activities</a>
            <a href="/events/">Events</a>
            <a href="/projects/">Projects</a>
            <a href="/exhibitions/">Exhibitions</a>
            <br>

            <a href="https://secure.cabinetmagazine.org/store" class="white">Shop</a>
            <br>

            <a href="/subscribe/" class="white">Subscribe</a>
            <a href="/subscribe/">Individual</a>
            <a href="/subscribe/institutional.php">Institutional</a>
            <a href="/subscribe/preview.php">Preview an issue</a>
            <a href="/subscribe/faq.php">FAQ</a>
            <br>

            <a href="/search.php" class="white">Search</a>
            <br>

            <a href="https://secure.cabinetmagazine.org/registered_users/manage" class="white">Account</a>
            <a href="https://secure.cabinetmagazine.org/registered_users/manage">Dashboard</a>
            <a href="" class="login-link"></a>
            <br>

            <a href="/information/contact.php" class="white">Contact</a>
            <a href="/information/contact.php">Contact us</a>
            <a href="/information/visit.php">Visit us</a>
            <br>

            
             
        </div>
        <div class="col2">
            <a href="/information/submissions.php" class="white">Submissions</a>
            <a href="/information/submissions.php" >Guidelines</a>
            <br>
            
            <a href="/information/about.php" class="white">About</a>
            <a href="/information/about.php">About us</a>
            <a href="/information/">About Cabinet</a>
            <a href="/information/staff.php">Staff</a>
            <a href="/information/internships.php">Internships</a>
            <a href="/information/workingatcabinet.php">Jobs</a>
            <a href="/information/press/">Press about us</a>            
            <a href="/information/privacy.php">Privacy and legal</a>
            <br>

            <a href="/information/donate.php" class="white">Support</a>
            <a href="/information/donate.php">Donate</a>
            <a href="/information/sponsorships.php">Benefactors</a>
            <a href="/art/editions.php">Limited editions</a>
            <br>
        
            <a href="/information/advertise.php" class="white">Advertise</a>
            <a href="/information/advertise.php">Advertise with Cabinet</a>
            <br>

            <a href="/information/rent.php" class="white">Rentals</a>
            <a href="/information/rent.php">Rent our event space</a>
            <br>

            <a href="/information/wheretobuy.php" class="white">Distribution</a>
            <a href="/information/wheretobuy.php">Where to buy</a>
            <a href="/information/distribution.php">Distributors</a>
            <br>

            <span style="color:white">Connect</span><br>
            <a href="https://www.instagram.com/cabinetmagazine/" target="_blank">Instagram</a>
            <a href="https://twitter.com/cabinetmagazine" target="_blank">Twitter</a>
            <a href="https://facebook.com/CabinetMagazine" target="_blank">Facebook</a>
            <a href="/rss/rss.xml" target="_blank">RSS</a>
            <a href="/information/email_newsletter.php">Join our mailing list</a>
            <a href="/information/spottings.php">Spottings</a>            
            <br>
        </div>
    </div>
</div><div id="preloader">
	<img src="/img/es-search-icon-hover.svg" width="1" height="1" alt=""/>
	<img src="/img/es-zoom-icon-hover.svg" width="1" height="1" alt=""/>
	<img src="/img/es-left-arrow-hover.svg" width="1" height="1" alt=""/>
	<img src="/img/es-right-arrow-hover.svg" width="1" height="1" alt=""/>
	<img src="/img/es-icon-x-hover.svg" width="1" height="1" alt=""/>
	<img src="/img/es-down-arrow-hover.svg" width="1" height="1" alt=""/>
	<img src="/img/es-up-arrow-hover.svg" width="1" height="1" alt=""/>
	<img src="/img/es-top-hover.svg" width="1" height="1" alt=""/>
	<img src="/img/es-twitter-hover.svg" width="1" height="1" alt=""/>
	<img src="/img/es-facebook-hover.svg" width="1" height="1" alt=""/>
	<img src="/img/es-mail-hover.svg" width="1" height="1" alt=""/>
	<img src="/img/es-print-hover.svg" width="1" height="1" alt=""/>
	<img src="/img/es-twitter-hover2.svg" width="1" height="1" alt=""/>
	<img src="/img/es-facebook-hover2.svg" width="1" height="1" alt=""/>
	<img src="/img/es-mail-hover2.svg" width="1" height="1" alt=""/>
	<img src="/img/es-print-hover2.svg" width="1" height="1" alt=""/>
</div>
<nav class="main-nav bc-16-1">
	<div id="nav-icon">
		<span></span>
		<span></span>
		<span></span>
	</div>
	<a href="/" class="home">Cabinet</a>
	<span class="linker"><a href="/issues/allissuesbycover.php" class="link">Magazine</a><a href="/kiosk/" class="link">Kiosk</a><a href="/books/" class="link">Books</a><a href="/events/" class="link">Activities</a><a href="https://secure.cabinetmagazine.org/store" class="link">Shop</a><a href="/subscribe/" class="link">Subscribe</a></span>
<a class="login-link"></a>
	<a href="/search.php" class="search"></a>
</nav>

<nav class="subnav bc-16-1">
    
    <a href="/issues/68" class="link white">Issue 68 / The End </a> 
    
</nav>





<div class="copy issue-content pm-16-_1-26">

<div class="issue-date bc-11-1_5">Spring 2022</div>
<div class="title"><h1>Ingestion / Rising from the Bread</h1>

<h2> George  Pendle</h2></div><div class='bg'><div class='padding'><p class='column_description'><p><span class="text-orange"><em>“Ingestion” is a column that explores food within a framework informed by aesthetics, history, and philosophy.</em></span></p> <hr style="height: 1px; width: 20%; border: none; color: #000000; background-color: #000000;" /></p></div></div>


<!-- START CONTENT -->


<div class="bg"><div class="padding"><p>In an early draft of Marcel Proust’s monumental <em>À la recherche du temps perdu</em>, the narrator is sent reeling back through his memories not by the delicate taste of a madeleine cake, but by the hearty crunch of hot buttered toast. Why did Proust choose to change his edible prompt to memory? The reason is not recorded, but perhaps it was because bread was just too obvious. “Bit on the nose, isn’t it, Marcel?” one can imagine his early readers remarking, sending a panicked Proust rushing to his local boulangerie to sniff out other baked goods. Eclair? Non! Macaron? Non! Madeleine? Un moment….</p></div></div>




<div class="bg"><div class="padding"><p>Everyone feels something when they taste, or smell, bread. Usually these things are intensely positive. The ability of a yeasty whiff to conjure up feelings of home, comfort, and satiety marks bread as a powerful emotive stimulant. Psychologists have even suggested that the smell of bread makes us more prone to acts of altruism.<sup>[1]</sup> Such is bread’s ability to make us feel good that it’s now used against us as a Potemkin scent. Supermarkets pump the smell of bread into their overlit aisles to convince us to spend more time in them. Realtors put a loaf in the oven of houses they are trying to sell to impart an aura of coziness to their empty square feet. There is little we can do to stop bread marching down our olfactory bulb to the bottom of our brain and tugging on our better natures.</p></div></div>




<div class="bg"><div class="padding"><p>As much as bread is curled around our memories and emotions, it also pervades the world around us. It’s in our language as the staff of life. It’s money or dough. It’s in metaphors (“breadwinner”), idioms (“best thing since sliced bread”), and everyday words like “companion” (<em>com</em> meaning “with,” <em>panis</em> meaning “bread”). In Arabic, the word <em>aish </em>means both bread and life. And, unsurprisingly, bread is perched at the center of our politics. Marie-Antoinette didn’t actually say, “Let them eat cake”—what she actually said was, “Qu’ils mangent de la brioche,” let them eat brioche—but regardless, she was making light of her poor subjects’ bread situation, something that has frequently led to conflagrations throughout history. Bread and riot go together like, well, bread and butter, and from ancient Rome to present-day Sudan, the rising price of bread has been a perpetual cause of revolution. Sometimes it seems as if all human existence can be found baked in alongside the flour and salt.</p></div></div>


<div class="bg"><div class="padding"><p>Not that Owen Simmons’s <em>The Book of Bread</em> (1903) cares for such cognitive, linguistic, or political investigations.<sup>[2]</sup> It does not look for meaning in bread, nor does it wallow in the mawkish meanderings of modern cookbooks. Herein are no pandemic-era paeans to the meditative slowness of baking, nor disquisitions on the wellness benefits of carrying around one’s own sourdough starter. <em>The Book of Bread</em>’s interest is solely in the baking and judging of prize-winning loaves, specifically British loaves, as white and soft as the ruler</p></div></div><div class="restricted-area"><div><a href="https://secure.cabinetmagazine.org/store/category/1">Subscribe</a> to access our entire archive.<br><a href="https://secure.cabinetmagazine.org/registered_users/login/sso/?no-cache=1608433816651&url=https%3A%2F%2Fwww.cabinetmagazine.org%2Fissues%2F68%2Fpendle.php">Log In</a> and read it now.</div></div>

</div>

<div class="social-media">
    <a class="twitter"></a>
    <a class="facebook"></a>
    <a class="mail" href="mailto:?subject=From Cabinet magazine: %22Ingestion / Rising from the Bread%22 by  George  Pendle&body=http://cabinetmagazine.org/issues/68/pendle.php"></a>        
    <a class="print"></a>
</div>

<div class="lightbox general">
    <div class="btn-close"></div>
    <div class="caption"></div>
    <div class="pic"></div>
    <div class="right-arrow"></div>
    <div class="left-arrow"></div>  
</div>

<div id="twitter-msg"></div>

<script type="text/javascript">
$(document).ready(function() {
num_lightbox = 0;
doActiveMainNav ("Magazine");
enableArrowKey ();
gapLightboxCorrection ($('.issue-content > div'));
if (!iOS()) {
$('.issue-content').selectionSharer();
    // Fix sharer's bug when click outside of the container
    $("body").click(function(e) {
        if (!$(e.target).closest('.issue-content').size()) {
            $('#selectionSharerPopover').hide()
        }
    }); 
}
});

</script>



<!-- END CONTENT -->
<footer class="bc-16-1">
	<div class="padding">
		<a href="https://www.instagram.com/cabinetmagazine/" target="_blank">Instagram</a> |
		<a href="https://twitter.com/cabinetmagazine" target="_blank">Twitter</a> | 
		<a href="https://facebook.com/CabinetMagazine" target="_blank">Facebook</a> | 
		<a href="/rss/rss.xml" target="_blank">RSS</a> <span class="last-pipe">|</span>
		<a href="/information/email_newsletter.php" class="footer-mailing-list">Join our mailing list</a>
	</div>
</footer></body></html>